Problema de Red para servidor "Odin"
Incident Report for Hosting-Mexico
Resolved
Los cambios ya se propagaron por la red. Si aún se presentan problemas, por favor eliminar cookies y caché del navegador.
Posted 4 months ago. Feb 21, 2019 - 17:36 CST
Monitoring
Las modificaciones se han realizado. Únicamente es necesario esperar a que se propaguen los cambios.
Posted 4 months ago. Feb 21, 2019 - 16:25 CST
Update
De nuevo se presentó el problema de red e identificamos un ataque masivo de negación de servicios distribuido (DDOS) hacia la IP principal del servidor. Hemos implementado un filtro para dicho ataque y estamos cambiando la IP principal del servidor. En un par de horas más todas estas implementaciones deben quedar listas.

Agradecemos su comprensión.
Posted 4 months ago. Feb 21, 2019 - 15:54 CST
Identified
Se ha reparado el problema de red, sin embargo, debido a todas las peticiones que se encontraban en cola destinadas al servidor, este recibió todas en muy pocos segundos ocasionando que su carga subiera. Estamos estabilizando el servidor para que este responda de manera adecuada a la brevedad.
Posted 4 months ago. Feb 21, 2019 - 12:06 CST
Investigating
He encontrado un problema en el Switch que conecta al servidor Odin, por lo que dicho servidor en este momento no se encuentra disponible. Estamos trabajando para resolverlo a la brevedad. Mantendremos actualizaciones por este medio.

Agradecemos su comprensión.
Posted 4 months ago. Feb 21, 2019 - 10:53 CST
This incident affected: Servidores.