Problema de Red para servidor "Avatar"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 2 months ago. Aug 15, 2019 - 16:36 CDT
Monitoring
Se ha corregido. En un par de horas más, todas las implementaciones realizadas para la corrección deben quedar listas.

Agradecemos su comprensión.
Posted 2 months ago. Aug 15, 2019 - 14:42 CDT
Identified
Al parecer, el problema ha reincidido, estamos validándolo para corregirlo a la brevedad.
Posted 2 months ago. Aug 15, 2019 - 13:23 CDT
Monitoring
Se ha corregido y nuestros administradores están monitoreando el estado del servicio.
Posted 2 months ago. Aug 15, 2019 - 13:06 CDT
Investigating
Hemos detectado un problema de red en el servidor "Avatar". Nuestros administradores en el centro de datos lo están validando para resolverlo a la brevedad. En cuanto contemos con más información esta se proporcionará por este medio.

Agradecemos su comprensión.
Posted 2 months ago. Aug 15, 2019 - 12:52 CDT
This incident affected: Servidores.