Problema en servidor "Kurma"
Incident Report for Hosting-Mexico
Resolved
Todas las cuentas han sido transferidas.
Posted about 2 months ago. Aug 28, 2019 - 18:21 CDT
Update
El 90% de las cuentas ya fueron restablecidas, el otro 10% está demorando más de la cuenta debido a que son cuentas muy pesadas. Continuamos trabajando para que quede resuelto a la brevedad.

Nuevamente, agradecemos enormemente la compresión prestada ante esta situación.
Posted about 2 months ago. Aug 27, 2019 - 14:08 CDT
Identified
Se encontró que el problema está en uno de lo principales sectores del disco duro principal, por lo que se está migrando el contenido del disco a un disco duro nuevo. Este proceso puede tomar varias horas en realizarse. Continuaremos subiendo actualizaciones por este medio.

Sentimos mucho las molestias presentadas.
Posted about 2 months ago. Aug 26, 2019 - 03:10 CDT
Investigating
Hemos detectado un problema en el disco duro del servidor "Kurma", el cual ocasiona que los servicios del servidor no se encuentren en línea. Nuestros administradores están validándolo para resolverlo a la brevedad. Mantendremos actualizaciones por este medio.

Agradecemos su comprensión.
Posted about 2 months ago. Aug 25, 2019 - 19:48 CDT
This incident affected: Servidores.