Problema en disco duro primario - Servidor Apolo
Incident Report for Hosting-Mexico
Resolved
La migración ha concluido. Si presenta algún error al ver sitio web o correos electrónicos. Por favor abra un ticket de soporte para verificarlo.
Posted 6 months ago. May 05, 2018 - 11:39 CDT
Identified
Ayer por la tarde recibimos alertas de una falla de hardware del disco duro primario en el servidor. Inmediatamente hemos iniciado la transferencia de todas las cuentas del servidor a un nuevo servidor. Para que la transferencia se complete lo más rápido posible y reducir la carga en el servidor, hemos apagado servicios en el servidor.

En este momento llevamos un avance del 92% de restauración de las cuentas.

Mantendremos actualizaciones por este medio.
Posted 7 months ago. May 04, 2018 - 12:09 CDT
This incident affected: Servidores.