Problema en Disco Duro Principal de "Floki"
Incident Report for Hosting-Mexico
Resolved
El 100% de las cuentas fueron restauradas.
Posted 4 months ago. Mar 14, 2018 - 08:37 CST
Update
El 75% de las cuentas se han restaurado.
Posted 4 months ago. Mar 13, 2018 - 23:28 CST
Update
El 50% de las cuentas ya fueron restauradas.
Posted 4 months ago. Mar 13, 2018 - 18:22 CST
Update
La restauración se ha completado en un 25%
Posted 4 months ago. Mar 13, 2018 - 13:09 CST
Identified
El servidor Floki, presentó problemas en su disco duro principal, por lo cual se ha modificado el disco duro por uno nuevo y se están cargando en el los respaldos completos de todas las cuentas del servidor del día sábado 10 de marzo de este año. El proceso de restauración ya inició y las cuentas se irán restaurando poco a poco. Mantendremos actualizaciones por este medio.

Agradecemos su comprensión.
Posted 4 months ago. Mar 13, 2018 - 08:51 CST