Problema en Disco de servidor "Ka"
Incident Report for Hosting-Mexico
Resolved
La transferencia ha concluido.
Posted 4 days ago. Nov 11, 2018 - 13:37 CST
Update
La transferencia tiene un avance del 97%
Posted 5 days ago. Nov 10, 2018 - 21:27 CST
Update
La transferencia tiene un avance del 95%
Posted 5 days ago. Nov 10, 2018 - 17:05 CST
Update
La transferencia tiene un avance del 94%.
Posted 5 days ago. Nov 10, 2018 - 15:17 CST
Update
La transferencia tiene un avance del 90%.
Posted 5 days ago. Nov 10, 2018 - 08:55 CST
Update
La transferencia se ha completado en un 10%
Posted 6 days ago. Nov 09, 2018 - 21:38 CST
Identified
Hemos encontrado un problema en el disco duro principal del servidor "Ka" por lo que hemos procedido a migrar todo el contenido del servidor a uno nuevo con un disco duro totalmente nuevo y con mayores recursos.

Durante este lapso, el servidor dejará de estar disponible por lo que servicio Web, Correo y Bases de Datos no estarán disponibles.

Mantendremos actualizaciones del progreso por este medio.

Agradecemos enormemente su comprensión y paciencia.
Posted 6 days ago. Nov 09, 2018 - 16:53 CST
This incident affected: Servidores.