Problema en Servidor Uriel
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 2 months ago. Jun 05, 2018 - 12:53 CDT
Update
Después de analizar minuciosamente los registros, encontramos anomalías en el disco duro principal del servidor Uriel, por lo que se procederá a realizar la migración a un servidor con un disco duro nuevo y más rápido. Durante el proceso algunas cuentas podrán presentar algunos problemas en el servicio de correo y Web, si este problema dura más de 1 hora, por favor reportarlo por ticket al departamento de Soporte.
Posted 3 months ago. May 23, 2018 - 01:18 CDT
Monitoring
Se ha corregido el error en la base de datos. Aún vemos algunas tablas corruptas y se irán reparando a lo largo del día.
Posted 3 months ago. May 22, 2018 - 15:40 CDT
Update
El proceso de análisis ha terminado y el servidor está activo de nuevo; lo que vemos ahora es que hay un problema con el servicio de base de datos (MySQL). Estamos verificándolo.
Posted 3 months ago. May 22, 2018 - 12:58 CDT
Update
Hemos encontrado un problema en un bloque del disco duro, por lo que estamos ejecutando un análisis de sistema (fschk) para asegurar la integridad del mismo; durante este tiempo el servidor seguirá inactivo. En cuanto termine, se notificará por este medio.
Posted 3 months ago. May 22, 2018 - 11:52 CDT
Investigating
Hemos detectado un problema de carga en el servidor Uriel, estamos reiniciando servicios para mitigarlo, por lo que este no se encontrará activo durante este tiempo. Mantendremos actualizaciones continuas por este medio.

Agradecemos su comprensión.
Posted 3 months ago. May 22, 2018 - 10:29 CDT
This incident affected: Servidores.