Error en servidor "Zac"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted about 1 year ago. Nov 09, 2016 - 22:57 CST
Monitoring
Todos los servicios ya se están estabilizando.
Posted about 1 year ago. Nov 09, 2016 - 19:51 CST
Update
El servicio de cPanel ya se ha restaurado. Continuamos trabajando para restaurar el servicio de base de datos (MySQL).
Posted about 1 year ago. Nov 09, 2016 - 19:39 CST
Identified
Estamos reiniciando todos los servicios del servidor.
Posted about 1 year ago. Nov 09, 2016 - 18:43 CST
Update
Continuamos trabajando en el problema del servidor. Los servicios Web y de correo se han restablecido, pero su tiempo de respuesta aún no es óptimo; de igual forma, aún se presentan problemas con el servicio de base de datos (MySQL) y de cPanel/WHM. Continuamos trabajando en ello.

Agradecemos su paciencia.
Posted about 1 year ago. Nov 09, 2016 - 17:20 CST
Investigating
Hemos detectado un problema en el servidor "Zac" producto de un problema con una actualización automática de cPanel. En este momento, estamos trabajando en ello para resolverlo lo antes posible. Mantendremos actualizaciones por este medio.

Agradecemos su comprensión.
Posted about 1 year ago. Nov 09, 2016 - 12:41 CST