Problema en servicio MySQL de servidor "Kurma"
Incident Report for Hosting-Mexico
Resolved
El problema fue solucionado.
Posted 5 months ago. Apr 27, 2017 - 13:11 CDT
Investigating
Nos hemos percatado que hay problema en el servicio de base de datos (MySQL) del servidor: Kurma.
Estamos trabajando para resolverlo a la brevedad. Mantendremos actualizaciones continuas por este medio.

Agradecemos su paciencia y comprensión ante esto.
Posted 5 months ago. Apr 27, 2017 - 12:27 CDT