Problem de carga en servidor "Krishna"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted about 1 year ago. Nov 08, 2016 - 23:53 CST
Monitoring
Los servicios del servidor ya se están restaurando.
Posted about 1 year ago. Nov 08, 2016 - 18:42 CST
Investigating
Nos hemos percatado que el servidor Krishna tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.
Mantendremos actualizaciones constantes por este medio.
Agradecemos su comprensión.
Posted about 1 year ago. Nov 08, 2016 - 17:42 CST