Problem de carga en servidor "XIPE"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 12 months ago. Nov 28, 2016 - 17:42 CST
Monitoring
Ya se está estabilizando el servidor.
Posted 12 months ago. Nov 28, 2016 - 16:33 CST
Identified
Estamos realizando una actualización de urgencia en cPanel. El servicio de correo se ha restablecido, pero su tiempo de respuesta aún no es el óptimo. Continuamos trabajando para restablecer el servicio Web y mejorar el tiempo de respuesta.
Posted 12 months ago. Nov 28, 2016 - 15:32 CST
Investigating
Nos hemos percatado que el servidor Xipe tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.
Mantendremos actualizaciones constantes por este medio.
Agradecemos su comprensión.
Posted 12 months ago. Nov 28, 2016 - 12:38 CST