Problema de Red en el Centro de Datos
Incident Report for Hosting-Mexico
Resolved
Todos los servicios se han restablecido y los administradores en el centro de datos nos confirman que ya no hay ningún problema de red.
Posted 5 months ago. Apr 25, 2018 - 14:57 CDT
Monitoring
Ya fue solucionado y se están restableciendo todos los servicios.
Posted 5 months ago. Apr 25, 2018 - 14:28 CDT
Identified
Ya encontraron la falla, al parecer es problema en la red interna a causa de un problema en un Switch, ya están trabajando en el para resolverlo a la brevedad.
Posted 5 months ago. Apr 25, 2018 - 14:21 CDT
Investigating
Los administradores de nuestro centro de datos nos han informado de un problema de red general, el cual está provocando que algunos servidores no estén disponibles. Se encuentran trabajando para resolverlo a la brevedad. Mantendremos actualizaciones continuas por este medio.

Agradecemos su comprensión.
Posted 5 months ago. Apr 25, 2018 - 13:42 CDT