Problema en servidor "Zac"
Incident Report for Hosting-Mexico
Resolved
Se han migrado las cuentas a un nuevo servidor.
Posted 10 months ago. Nov 18, 2016 - 21:24 CST
Update
El servidor ya se ha estabilizado; sin embargo, se han detectado problemas en el disco duro, por lo que las cuentas serán migradas a un servidor más estable. El cambio se realizará en los siguientes días y deberá ser transparente.
Posted 10 months ago. Nov 16, 2016 - 15:26 CST
Monitoring
El servidor se ha estabilizado. Estamos auditándolo para validar si es necesario migrar las cuentas de servidor.
Posted 10 months ago. Nov 15, 2016 - 17:40 CST
Investigating
Hemos detectado un problema de rendimiento en el servidor y en estos momentos estamos actualizando componentes del servidor para corregirlo.

- Actualizaremos versiones de PHP
- Estamos actualizando el Kernel del servidor
- Instalaremos LiteSpeed como servidor aplicativo en el servidor. Es un servidor aplicativo más rápido y bloquea algunos ataques comunes.

El servidor ha estado recibiendo múltiples ataques durante los últimos días que han afectado el rendimiento del servidor. Estas acciones ayudarán a corregir el problema. Si el problema no es resuelto una vez terminados estos trabajos, migraremos los sitios a un nuevo servidor hoy por la noche.

Agradecemos su compresión mientras trabajamos en resolver el incidente. No tenemos un tiempo estimado de solución, pero estamos trabajando activamente en resolverlo. Mantendremos actualizaciones por este medio.
Posted 10 months ago. Nov 15, 2016 - 15:14 CST