Problema en servidor "Kurma"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted almost 2 years ago. Dec 01, 2016 - 10:41 CST
Monitoring
Todos los servicios ya se están estabilizando. En este tiempo pueden demorar un poco en responder.
Posted almost 2 years ago. Dec 01, 2016 - 10:22 CST
Identified
El servicio Web y de MySQL se ha restaurado. Continuamos trabajando en el servidor. para restaurar el servicio de correo lo más pronto posible.
Posted almost 2 years ago. Dec 01, 2016 - 10:13 CST
Investigating
Nos hemos percatado que el servidor Kurma tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible. Mantendremos actualizaciones continuas por este medio.

Agradecemos su comprensión.
Posted almost 2 years ago. Dec 01, 2016 - 09:41 CST