Problema de carga en servidor "Chaac"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted about 1 year ago. Oct 07, 2016 - 17:53 CDT
Monitoring
Los servicios ya se están estabilizando. Agradecemos su comprensión.
Posted about 1 year ago. Oct 07, 2016 - 16:14 CDT
Investigating
Nos hemos percatado que el servidor Chaac tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.
Mantendremos actualizaciones constantes por este medio.
Agradecemos su comprensión.
Posted about 1 year ago. Oct 07, 2016 - 16:04 CDT