Carga Alta en Servidor LAJUN
Incident Report for Hosting-Mexico
Resolved
Desde el día sabado todas las cuentas fueron transferidas. Seguiremos monitoreando el nuevo servidor para garantizar que todo está en orden.
Posted 6 months ago. Jan 28, 2018 - 19:17 CST
Update
El 96% de las cuentas han sido transferidas.
Posted 6 months ago. Jan 26, 2018 - 18:01 CST
Update
El 92% de las cuentas han sido transferidas.
Posted 6 months ago. Jan 26, 2018 - 13:39 CST
Update
Se ha completado la transferencia de todas las cuentas que pesan menos de 3 GB, lo cual representa el 90% de todas las cuentas del servidor.
Posted 6 months ago. Jan 26, 2018 - 10:31 CST
Update
Se ha completado la transferencia de todas las cuentas que pesan menos de 1 GB, lo cual representa el 80% de las cuentas del servidor.
Posted 6 months ago. Jan 26, 2018 - 02:27 CST
Update
Todas las cuentas que pesan menos de 500 MB ya fueron transferidas, lo cual equivale al 70% de las cuentas del servidor. Las cuentas que pesan más de esto tardarán un poco más en transferir.

Agradecemos su comprensión.
Posted 6 months ago. Jan 25, 2018 - 23:57 CST
Identified
Hemos encontrado que el problema en el servidor es un error en el disco duro principal. Para evitar pérdida de información se ha iniciado la transferencia de todo el contenido a un nuevo servidor. Durante este tiempo, se han parado todos los servicios del servidor (Web, Correo, MySQL), esto con el propósito de que la carga del servidor no aumente de nuevo, lo cual podría provocar que el servidor deje de responder. Conforme se vayan migrando las cuentas, estas se irán restableciendo y resolverán al nuevo servidor. Se estará actualizando por este medio el progreso de la transferencia.

Agradecemos su compresión y paciencia y sentimos mucho las molestias que esto pueda causar.
Posted 6 months ago. Jan 25, 2018 - 17:21 CST
Monitoring
Se continúa validando.
Posted 6 months ago. Jan 25, 2018 - 15:22 CST
Investigating
Nos hemos percatado que el servidor LAJUN tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.
Agradecemos su comprensión.
Posted 6 months ago. Jan 25, 2018 - 14:23 CST