Problem de carga en servidor "Tepeu"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted about 1 year ago. Nov 03, 2016 - 23:36 CST
Monitoring
El servidor ya se está restableciendo. Algunos de sus servicios pueden presentar demoras en su tiempo de respuesta.
Posted about 1 year ago. Nov 03, 2016 - 18:16 CST
Identified
Los servicios de correos se han normalizado. Continuamos trabajando con los problemas del servicio Web y MySQL.
Posted about 1 year ago. Nov 03, 2016 - 18:00 CST
Investigating
Nos hemos percatado que el servidor Tepeu tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.
Mantendremos actualizaciones constantes por este medio.
Agradecemos su comprensión.
Posted about 1 year ago. Nov 03, 2016 - 17:16 CST