Problema en servidor "Vishnu"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted about 1 year ago. Nov 03, 2016 - 17:15 CST
Monitoring
El servidor ya se encuentra estable. Algunos servicios están demorando más de lo normal en responder, lo cual estamos validando.
Posted about 1 year ago. Nov 03, 2016 - 14:05 CST
Identified
Se ha corregido el error que generó la actualización y se están reiniciado todos los servicios del servidor.
Posted about 1 year ago. Nov 03, 2016 - 12:34 CST
Investigating
Hemos detectado un problema en el servicio de cPanel del servidor “Vishnu” debido a un error en una actualización. Esto ha ocasionando que se generen problemas en el servicio Web y de correos, así como en el acceso a cPanel/Webmail.
Nuestros administradores están trabajando en esto para resolverlo lo antes posible.

Agradecemos la comprensión prestada ante esta situación.
Posted about 1 year ago. Nov 03, 2016 - 12:06 CST