Problema en servidor "Maya"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 8 months ago. Jan 18, 2017 - 17:14 CST
Monitoring
El servidor ya se está estabilizando.
Posted 8 months ago. Jan 18, 2017 - 15:35 CST
Investigating
Nos hemos percatado que el servidor Maya tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.

Mantendremos actualizaciones por este medio.

Agradecemos su comprensión.
Posted 8 months ago. Jan 18, 2017 - 14:00 CST