Problema en servidor "Vuh"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 7 months ago. Feb 24, 2017 - 13:34 CST
Update
Lamentablemente, el servidor sufrió de nuevo un problema de Hardware, por lo que se están restaurando de nuevo los respaldos del fin de semana. Hemos reemplazado todos los componentes que pudieran afectar esto para que no ocurra de nuevo.
Lamentamos mucho los inconvenientes presentados.
Posted 7 months ago. Feb 22, 2017 - 04:17 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 90% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "t" en este momento.
Posted 7 months ago. Feb 21, 2017 - 16:25 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 87% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "s" en este momento.
Posted 7 months ago. Feb 21, 2017 - 16:08 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 78% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "q" en este momento.
Posted 7 months ago. Feb 21, 2017 - 14:28 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 73% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "p" en este momento.
Posted 7 months ago. Feb 21, 2017 - 12:37 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 68% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "o" en este momento.
Posted 7 months ago. Feb 21, 2017 - 12:12 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 60% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "n" en este momento.
Posted 7 months ago. Feb 21, 2017 - 11:06 CST
Update
Continuamos con la restauración de los respaldos. En este momento se tiene un 50% de avance en al restauración y deberá de completarse en las siguientes horas. La restauración se está haciendo en orden alfabético y se están restaurando cuentas que empiezan con la letra "m" en este momento.
Posted 7 months ago. Feb 21, 2017 - 09:51 CST
Identified
Al parecer, es un problema en el disco principal del servidor, el cual está evitando que arranque de manera adecuada. Debido a esto, restauraremos respaldos de todas las cuentas del servidor del día 18 de febrero de este año. Informaremos por este medio cuando este proceso haya concluido.

Agradecemos su comprensión y lamentamos cualquiera afectación que esto pueda ocasionar.
Posted 7 months ago. Feb 21, 2017 - 02:12 CST
Investigating
Nos hemos percatado de un problema en el servidor Vuh. Nuestros administradores lo están validando para solucionarlo a la brevedad. Mantendremos actualizaciones constantes por este medio.
Posted 7 months ago. Feb 20, 2017 - 22:30 CST