Problema en servidor "Krishna"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted almost 2 years ago. Nov 29, 2016 - 16:04 CST
Investigating
Nos hemos percatado que el servidor Krishna tiene una carga elevada, lo que está causando que el servicio Web, de correos y MySQL se vea afectado. Nuestros administradores ya se encuentra validándolo para resolverlo lo antes posible.
Mantendremos actualizaciones constantes por este medio.
Agradecemos su comprensión.
Posted almost 2 years ago. Nov 29, 2016 - 11:34 CST