Problemas en servidor "Lajun"
Incident Report for Hosting-Mexico
Resolved
El problema que presentó el día de hoy se ha solucionado. La transferencia concluirá el fin de semana.
Posted 11 months ago. Oct 13, 2016 - 16:52 CDT
Update
En estos momentos los servicios de correo electrónico se encuentran reestablecidos. Estamos trabajando en activar los servicios web.
Posted 11 months ago. Oct 13, 2016 - 14:37 CDT
Investigating
Estamos al tanto de los problemas que ha presentado el servidor Lajun en los últimos días. Por lo mismo, migraremos todas su cuentas a un nuevo servidor. Dicha transferencia concluirá este fin de semana. Por lo pronto, sabemos que hay un problema actual en el servidor, el cual está siendo revisado para solucionarlo cuanto antes.
Posted 11 months ago. Oct 13, 2016 - 13:45 CDT