Error en MySQL en servidor KURMA
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 3 months ago. Apr 17, 2018 - 14:08 CDT
Identified
Todas las bases de datos que incluyan tablas InnoDB serán restauradas con un respaldo del día 14 de abril.
Posted 3 months ago. Apr 16, 2018 - 14:38 CDT
Update
Al parecer es un error en las bases y tablas que utilizan InnoDB. Las bases de datos que no utilizan esta tecnología ya deben funcionar sin problemas.

Continuamos validándolo.
Posted 3 months ago. Apr 16, 2018 - 12:57 CDT
Investigating
Nuestros administradores están verificando el problema en este momento. Mantendremos actualizaciones continuas por este medio.

Agradecemos su comprensión.
Posted 3 months ago. Apr 16, 2018 - 09:42 CDT