Inspección de Hardware en servidor Titan
Incident Report for Hosting-Mexico
Resolved
Hemos monitoreado el servidor por algunas horas y se encuentra funcionando correctamente. Se cierra este incidente.
Posted 12 months ago. Oct 10, 2017 - 18:58 CDT
Update
El servidor ya está en línea nuevamente.
Posted 12 months ago. Oct 10, 2017 - 17:07 CDT
Update
El servidor será tomado fuera de línea nuevamente para reemplazar la memoria RAM.
Posted 12 months ago. Oct 10, 2017 - 16:15 CDT
Update
El servidor está en línea nuevamente. Únicamente Apache se encuentra apagado para monitorear por algunos minutos que todo está en orden.
Posted 12 months ago. Oct 10, 2017 - 14:00 CDT
Monitoring
Hemos reemplazado algunos componentes del servidor y ya se encuentra en el Rack. El servidor está arrancando en este momento.

Deberá de estar en línea en unos minutos.
Posted 12 months ago. Oct 10, 2017 - 13:29 CDT
Identified
El mantenimiento ha iniciado en este momento.
Posted 12 months ago. Oct 10, 2017 - 13:09 CDT
Investigating
Nuestro centro de datos nos ha notificado que es necesaria una revisión de emergencia del hardware del servidor Titan. El servidor será tomado fuera de línea en estos momentos y esperamos que el downtime sea de 2 horas aproximadamente.

Mantendremos este post actualizado.
Posted 12 months ago. Oct 10, 2017 - 12:59 CDT