Problemas en servidor "Chaac"
Incident Report for Hosting-Mexico
Resolved
This incident has been resolved.
Posted 12 months ago. Nov 29, 2016 - 22:12 CST
Monitoring
El servidor ya se ha estabilizado.
Posted 12 months ago. Nov 29, 2016 - 18:35 CST
Update
El reemplazo ha concluido. El servicio se está estabilizando. Algunos servicios aún pueden demorar en responder.
Posted 12 months ago. Nov 29, 2016 - 17:26 CST
Identified
El disco duro secundario del servidor presenta problemas, por lo que nuestro centro de datos está en proceso de reemplazarlo. Continuaremos actualizando esta situación por este medio.

Agradecemos su comprensión.
Posted 12 months ago. Nov 29, 2016 - 16:35 CST