Cambio de Disco Secundario en Servidor "Kimil"
Incident Report for Hosting-Mexico
Resolved
El análisis ha culminado y el servidor se encuentra de nuevo en línea.
Posted 12 months ago. Nov 23, 2016 - 23:59 CST
Update
Ha concluido el reemplazo y el servidor está generando una validación de archivos de sistema. Notificaremos por este medio cuando concluya.
Posted 12 months ago. Nov 23, 2016 - 22:56 CST
Identified
Hemos identificado un problema en el disco duro secundario del servidor Kimil. En este disco se resguardan respaldo de todas las cuentas, por lo que estamos reemplazándolo de manera urgente por uno nuevo. El proceso de reemplazo requiere que el servidor se encuentre apagado, por lo que en este momento no estará respondiendo. Notificaremos por este medio en cuanto termine este proceso.
Posted 12 months ago. Nov 23, 2016 - 21:10 CST